Garage RSTeam
Index du forums | Index des forums | Recherche | Identification
Bah non désolé , ma RS n'as pas
Posté par Patrick «RS¹»  Membre RS-Team  Profil (IP enregistrée), le 21/01/04 20:03:48


D'ESP ( mais c'est pas une bonne raison je sais ) , le mieux c'est de faire un diag à la valise chez renault , tu saura direct je pense ce que c'est Désolé de ne pouvoir t'aidé plus <!-- sigsta --><br id=para10><br id=para10><hr align="left" width="50%" size="1"><div id=para10><font size=1<p>Contact boutique </p></div><!-- sigend -->


Sujet Vues Ecrit par Posté le
  [Divers] premier pb sur ma rs.... 585 nono 21/01/04 09:51:35
  bah dis donc..... 200 nono 21/01/04 10:33:35
  pleure pas 190 Pioupiou 21/01/04 10:50:26
  Bah non désolé , ma RS n'as pas 124 Patrick «RS¹»  Membre RS-Team 21/01/04 20:03:48
  va voir renault minute 195 Carlito [STI350] 21/01/04 10:41:08
  Ok merci! (nt) 142 nono 21/01/04 10:57:12
  "ctrl + alt + del" 176 Ohihi 21/01/04 11:33:49
  même problème.. 147 pierre [RS2] 21/01/04 13:02:50
  Peut etre alors débranches la 123 Patrick «RS¹»  Membre RS-Team 21/01/04 20:05:26
  merci Pat 113 pierre [RS2] 21/01/04 20:36:54
  Lolll des fois on sait pas pkoi 106 Patrick «RS¹»  Membre RS-Team 21/01/04 20:58:15
  Re: premier pb sur ma rs.... 139 Lucas RS1 21/01/04 15:22:06
  oui 118 nono 21/01/04 15:34:01
  Oui c'est le voyant airbag qui 105 Patrick «RS¹»  Membre RS-Team 21/01/04 20:06:43
  Idées? 130 Romain 21/01/04 15:36:37
  Re: Idées? 118 nono 21/01/04 18:13:10
  No hay de que amigo! 118 Romain 21/01/04 23:13:52
  hey ! 108 NiTrOs [RS2] 21/01/04 20:40:41
  rien de grave... 126 Seb_Titane 21/01/04 20:45:24


Index du forums | Index des forums | Recherche | Identification
Information
Seules les personnes enregistrées peuvent poster sur ce forum.

© RS TEAM 2002 - 2018 - webmaster@rs-team.org