Garage RSTeam
Index du forums | Index des forums | Recherche | Identification
ca deconne
Posté par havana_club_2b  Profil  e-Mail (IP enregistrée), le 16/03/16 10:39:45


Citation :

au meme regime ?
Si elle n'est plus en charge (que tu debrailles), elle prend ces tours normalement ou reste bloquee aux alentours de 2000trs/minutes?

Elle prend les tours normalement.


Citation :

Si tu coupes le contact et le remet (sans meme debrailler ni rien) alors que tu as le probleme, elle remarche normalement pendant quelques temps ?

Je n'ai jamais essayé de couper le contact en roulant quand le problème se produit, qui plus est avec la vitesse enclenchée, c'est pas dangereux ?


Citation :

Vu tout ce que tu as deja change, ca peut encore etre une merde sur le faisceau. les bobines j'y crois moins

Le faisceau franchement je n'y croit pas, car elle déconne tous les jours sans exception, mais uniquement à froid, soit pendant quelques minute après le démarrage après une nuit par exemple.

Il n'y a qu'une seule bobine pour les 4 bougies sur ce moteur.


Citation :

Il faudrait faire de l'acquisition avec un OBD pendant que ca deconne pour comprendre ce qui se passe. essai de savoir a quelle regime precisement ca deconne, car si c'est a 1800trs, ca peut etre un probleme lie au dephasage. une fois chaude l'auto marche bien ?

Il n'y a pas de régime précis. 1000, 2000, 3000 tr/min (comme dans la vidéo) une fois j'ai même essayé de monter à 4500 tr/min (pas bien à froid ) elle le fait aussi.

une fois chaude, ou meme juste tiede elle marche tres bien et même plutôt "fort" pour une mamie de 15 ans.

Lié au déphasage, tu pense à l’électrovanne ou à la poulie ?


Citation :

Le plus probable pour moi c'est que tu as un court circuit sur ton faisceau, qui tu grilles tes calculos.

Ça serait le pire scenario lol, mais je n'y crois vraiment pas. Pourquoi une fois passé les premières minutes elle fonctionne très bien ? Après je peux caler 10 minutes pour allez faire une course par exemple, et redémarrer, elle ne déconne pas


Sujet Vues Ecrit par Posté le
  [Moteur] Clio 2 RS1 - Ratatouille à froid 2112 havana_club_2b 14/03/16 17:20:21
  ca decone toujours 1111 capof  Membre RS-Team 15/03/16 16:02:32
  ca deconne 1138 havana_club_2b 16/03/16 10:39:45
  En fait 951 capof  Membre RS-Team 29/03/16 12:50:28
  le plenum je ne pense pas 980 havana_club_2b 31/03/16 19:38:59
  Un autre truc con 1127 Loïc  Membre RS-Team 15/03/16 16:50:09
  Alors 1132 havana_club_2b 16/03/16 10:43:13
  Sans être mécano, 903 xav 27/03/16 16:29:49
  j'aurais pensé au boîtier papillon... 1005 kRiStof  Membre RS-Team 20/03/16 20:32:31
  boitier papillon neuf 972 havana_club_2b 22/03/16 10:35:41
  Tout pareil ! 891 Diabolo 26/03/16 22:11:24
  Ah merde 873 xav 27/03/16 16:24:47
  Ah mais nan, c'est recent ! 937 Diabolo 28/03/16 08:45:21
  Ligne Ktec en cause ? 862 havana_club_2b 31/03/16 19:34:42
  Je sais pas quel ligne tu as 743 stephanois63  Membre RS-Team 07/04/16 08:20:07
  Liste des modifs 728 havana_club_2b 07/04/16 13:51:43
  A prioris 695 stephanois63  Membre RS-Team 09/04/16 07:33:03
  Ligne Ktec quasi identiques 642 havana_club_2b 11/04/16 17:47:59
  Il manque un truc dans ta liste 954 xav 27/03/16 16:31:59
  sonde d'eau neuve 859 havana_club_2b 31/03/16 19:36:16
  test faisceau au multimètre 1004 havana_club_2b 31/03/16 19:45:07
  Déphaseur 696 Pit [01]  Membre RS-Team 10/04/16 10:16:01
  Electrovanne de déphasage 755 havana_club_2b 11/04/16 17:53:03
  Quelques news... 704 havana_club_2b 11/04/16 17:56:48
  Solution trouvée ? 774 havana_club_2b 14/04/16 11:14:28
  on croise les doigts 1026 Loïc  Membre RS-Team 14/04/16 20:07:36
  Merci pour ton retour d'experience ! 1039 Diabolo 22/04/16 09:13:29


Index du forums | Index des forums | Recherche | Identification
Information
Seules les personnes enregistrées peuvent poster sur ce forum.

GT2i Allopneus Addict Auto GT performance Jester Creation Allianz JMJ

© RS TEAM 2002 - 2019 - webmaster@rs-team.org